<!DOCTYPE html>
<html>

<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-15" /> 
<meta http-equiv="Content-Style-Type" content="text/css" />
<title>Artikel - LMd</title>
<meta http-equiv="content-language" content="de" />
<meta http-equiv="cache-control" content="no-cache" />
<meta name="keywords" content="artikel" />
<meta name="description" content="Artikel:" />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
<meta name="author" content="taz" />
<meta name="publisher" content="taz" />
<meta name="company" content="Taz" />
<meta name="page-topic" content="Onlineshopping" />
<meta name="reply-to" content="shop@taz.de" />
<meta name="revisit-after" content="7" />
<link rel="canonical" href="https://monde-diplomatique.de/shop_content.php?coID=100046" />
<link rel="icon" href="https://monde-diplomatique.de/templates/xtc5/favicon.png" type="image/png" />
<!--
=========================================================
modified eCommerce Shopsoftware (c) 2009-2012 [www.modified-shop.org]
=========================================================

modified eCommerce Shopsoftware offers you highly scalable E-Commerce-Solutions and Services.
The Shopsoftware is redistributable under the GNU General Public License (Version 2) [http://www.gnu.org/licenses/gpl-2.0.html].
based on: E-Commerce Engine Copyright (c) 2006 xt:Commerce, created by Mario Zanier & Guido Winger and licensed under GNU/GPL.
Information and contribution at http://www.xt-commerce.com

=========================================================
Please visit our website: www.modified-shop.org
=========================================================
-->

<meta name="generator" content="(c) by modified eCommerce Shopsoftware ------ http://www.modified-shop.org" />
<base href="https://monde-diplomatique.de/" />
<link rel="stylesheet" href="templates/xtc5/stylesheet.css?20170626-2" type="text/css" />
<link rel="stylesheet" href="templates/xtc5/css/print.css" type="text/css"  media="print"  />
<link rel="stylesheet" href="templates/xtc5/css/bjqs.css" type="text/css" media="screen" />
<link rel="stylesheet" href="templates/xtc5/css/thickbox.css" type="text/css" media="screen" />
<link rel="stylesheet" href="templates/xtc5/css/mediaelementplayer.css" type="text/css" />


<script type="text/javascript"><!--
var selected;
var submitter = null;
function submitFunction() {
    submitter = 1;
}
function popupWindow(url) {
  window.open(url,'popupWindow','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,copyhistory=no,width=100,height=100,screenX=150,screenY=150,top=150,left=150')
}  
function selectRowEffect(object, buttonSelect) {
  if (!selected) {
    if (document.getElementById) {
      selected = document.getElementById('defaultSelected');
    } else {
      selected = document.all['defaultSelected'];
    }
  }
  if (selected) selected.className = 'moduleRow';
  object.className = 'moduleRowSelected';
  selected = object;
  if (document.getElementById('payment'[0])) {
    document.getElementById('payment'[buttonSelect]).checked=true;
  }
}
function rowOverEffect(object) {
  if (object.className == 'moduleRow') object.className = 'moduleRowOver';
}
function rowOutEffect(object) {
  if (object.className == 'moduleRowOver') object.className = 'moduleRow';
}
function popupImageWindow(url) {
  window.open(url,'popupImageWindow','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=yes,copyhistory=no,width=100,height=100,screenX=150,screenY=150,top=150,left=150')
}
//--></script>
<script src="templates/xtc5/javascript/jquery-1.9.1.js" type="text/javascript"></script>
<script src="templates/xtc5/javascript/jquery-ui.js" type="text/javascript"></script>
<!-- thickbox needs browser detection from pre 1.9 jquery versions -->
<script src="templates/xtc5/javascript/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
<!-- 2col jquery -->
<script src="templates/xtc5/javascript/jquery.columnizer.js" type="text/javascript"></script>
<script>
    $(function(){
        $('.370').columnize({width:370});
    });
</script>
<!-- basic jquery slider -->
<script src="templates/xtc5/javascript/bjqs-1.3.js" type="text/javascript"></script>

<script type="text/javascript">
  $(window).load(function() {
    $('#huschke').bjqs({
      height      : 500,
      width       : 743,
      animspeed   : 30000,
      showmarkers : false,
      responsive  : false,
      nexttext    : "",
      prevtext    : ""
    });
    
    $('#reviews-slider').bjqs({
      height      : 135,
      width       : 280,
      animspeed   : 20000,
      centercontrols : false,
      responsive  : true
    });
        
  });
</script>
<script type="text/javascript">
    $(document).ready(function() {

    $('.redesign2017 ul#mainnav > li').each(function () {
        if( $(this).children("ul").length )
            $(this).addClass("ancestor-menu");
    });

});
</script>
<script src="templates/xtc5/javascript/thickbox.js" type="text/javascript"></script>
<!-- Imageslider (c)2008 by Hetfield - www.MerZ-IT-SerVice.de - Begin -->
<script src="templates/xtc5/javascript/jquery.innerfade.js" type="text/javascript"></script>
<script src="templates/xtc5/javascript/imageslider.js" type="text/javascript"></script>
<!-- Imageslider (c)2008 by Hetfield - www.MerZ-IT-SerVice.de - End -->
<!-- Zeitung Player JS - Begin -->
<script src="templates/xtc5/javascript/mediaelement-and-player.min.js" type="text/javascript"></script>
<!-- Zeitung Player JS - End -->

<!-- reports -->

<!-- ivw 2.0 -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body     >
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"taz", 
"cp":"shop", 
"sv":"ke"
}
if (typeof iom !== 'undefined')
  iom.c(iam_data);
</script>
<!--/SZM -->

<div id="wrap">


    <!-- redesign header 2017 -->

        <!-- ende redesign header 2017 -->

        <div id="header">

        <div id="topmenuwrap">
            <ul id="topmenu">
                <!--<li><a href="https://monde-diplomatique.de/">Shop</a></li>-->
                <!--  <li><a href="http://monde-diplomatique.de/shopping_cart.php">Warenkorb</a></li>-->
                <li><a href="https://monde-diplomatique.de/newsletter.php">Newsletter</a></li>
                <li><a href="https://monde-diplomatique.de/ueber-uns">&Uuml;ber uns</a></li>
                <!--<li><a href="shop_content.php?coID=3">Internationale Ausgaben</a></li>-->
                <li><a href="https://monde-diplomatique.de/kontakt">Kontakt</a></li>

                                
                                                <li><a href="https://monde-diplomatique.de/login.php">Anmelden</a></li>
                                <!--
                    <li><a href="shop_content.php?coID=3">AGB</a></li>
                  <li><a href="shop_content.php?coID=1">Versandkosten</a></li>
                  <li><a href="shop_content.php?coID=2">Datenschutz</a></li>
                   -->
            </ul>
            <!-- <div id="languages">
<h2 class="boxheader">Mehr &uuml;ber...</h2>
<div class="boxbody"><ul class="contentlist"><li><a href="https://monde-diplomatique.de/shop_content.php?coID=1"><strong>Liefer- und Versandkosten</strong></a></li><li><a href="https://monde-diplomatique.de/shop_content.php?coID=2"><strong>Datenschutz</strong></a></li><li><a href="https://monde-diplomatique.de/shop_content.php?coID=3"><strong>Unsere AGB</strong></a></li><li><a href="https://monde-diplomatique.de/shop_content.php?coID=4"><strong>Impressum</strong></a></li><li><a href="https://monde-diplomatique.de/shop_content.php?coID=7"><strong>Kontakt</strong></a></li><li><a href="https://monde-diplomatique.de/shop_content.php?coID=9"><strong>Widerrufsrecht</strong></a></li></ul></div></div> -->
            <!-- <div id="languages"></div> -->
        </div> <!-- ende topmenuwrap-->

        <div id="logo">
            <a href="https://monde-diplomatique.de">
                <img id="logo-img" src="templates/xtc5/img/logo.png" width="297" height="121" border="0" alt="LMd" />
            </a>
            <a href="https://monde-diplomatique.de/meeresatlas/download">
                <img id="meeresatlas2017" src="https://monde-diplomatique.de/images/meeresatlas-download.jpg" width="120" alt="Der Meeresatlas zum Download als PDF" title="Der Meeresatlas zum Download als PDF"/>
            </a>
                                    <!--<div id="breadcrumb"><a href="https://monde-diplomatique.de/" class="headerNavigation">Startseite</a> &raquo; <a href="https://monde-diplomatique.de/shop_content.php?coID=100046" class="headerNavigation">Artikel</a></div>-->
        </div> <!-- ende logo-->
        <div class="searchSocialWrap">

            <div id="search">
<form id="quick_find" action="https://monde-diplomatique.de/advanced_search_result.php" method="get"><input type="hidden" name="MODsid" value="dnumj66uhkoteih0vialdbl761" />
<table border="0" cellspacing="0" cellpadding="0">
<!--<tr><td colspan="2"><strong>Suche:</strong></td></tr>-->
  <tr>
    <!--<td><input type="text" name="keywords" value="Suchen" style="width:165px;" maxlength="30" onfocus="if(this.value==this.defaultValue) this.value='';" onblur="if(this.value=='') this.value=this.defaultValue;" /></td>-->
    <!-- <td><img src="/templates/xtc5/buttons/german/sucheanfang.gif" alt="sucheanfang" /></td>-->
	  <td><input type="text" placeholder="Suche" maxlength="50" name="keywords" /></td>
    <td><input class="quick-find-button" type="submit" value="" /></td>
  </tr>
<!--<tr><td colspan="3"><a href="https://monde-diplomatique.de/advanced_search.php">Erweiterte Suche &raquo;</a></td></tr>-->
</table>
</form> </div>

            <div id="topSocialIcons">
                <p class="socialIcons">
                    <span>Soziale Netzwerke</span>
                    <span>
                  <a href="https://www.facebook.com/LeMondediplomatique" target="_blank">
                      <img alt="icon-facebook" src="templates/xtc5/img/icon-facebook.png">
                  </a>
                  <a href="https://twitter.com/Monde_diplo" target="_blank">
                      <img alt="icon-twitter" src="templates/xtc5/img/icon-twitter.png">
                  </a>
              </span>
                </p>
            </div>

            <a style="display:none;float:right;" href="https://monde-diplomatique.de/atlas2015">
                <span class="cssbutton">Atlas 2015 - Download mit PIN</span>
            </a>

        </div>

    </div> <!-- ende header-->
    
        <div id="contentwrap">

                <div id="leftcol">
                        
<ul id="leftnav">

    <!-- Startseite -->
    <li ><a title="Startseite" href="https://monde-diplomatique.de">Startseite</a></li>

    <!-- Veranstaltungstipps -->
    <li ><a title="Veranstaltungstipps" href="https://monde-diplomatique.de/veranstaltungstipps">Veranstaltungstipps</a></li>

    <!-- Blog Griechenland -->
    <li >
    <a title="Blog Nachdenken &uuml;ber Griechenland" href="https://monde-diplomatique.de/blog-nachdenken-ueber-griechenland">Blog Griechenland</a></li>

    <!-- Dossiers -->
    <li ><a title="Dossiers" href="https://monde-diplomatique.de/dossiers">Dossiers</a></li>
    
    <!-- Zeitung -->
    <li >
    <a title="Zeitung" href="https://monde-diplomatique.de/zeitung">Zeitung</a>
    <ul>
        <!-- aktuelle Ausgabe -->
        <li >
        <a title="Zeitung" href="https://monde-diplomatique.de/zeitung">Aktuelle Ausgabe</a></li>
        <!-- Audio -->
        <li ><a title="Audio" href="https://monde-diplomatique.de/archiv-audio">Audio</a></li>
        <!-- aktuelles Comic -->
        <li ><a title="Comics" href="https://monde-diplomatique.de/comics">Comics</a></li>
        <!-- aktuelle Kunst -->
        <li ><a title="Kunst" href="https://monde-diplomatique.de/kunst">Kunst</a></li>
    </ul>
    </li>

    <!-- Abonnement -->
    <li ><a title="Abonnement" href="https://monde-diplomatique.de/abo">Abonnement</a>
    <ul class="abonnement">
        <li ><a title="Text" href="https://monde-diplomatique.de/abo-plus-spende">Abo-plus-Spende</a></li>
        <li ><a title="Text" href="https://monde-diplomatique.de/shop_content.php?coID=100043">Abo</a></li>
        <li ><a title="Text" href="https://monde-diplomatique.de/studiabo">Studiabo</a></li>
        <li ><a title="Text" href="https://monde-diplomatique.de/probeabo">Probeabo</a></li>
        <li ><a title="Text" href="https://monde-diplomatique.de/editionsabo">Editionsabo</a></li>
    </ul>
    </li>

    <!-- Atlas der Gloablisierung -->
    <li ><a title="Atlas der Globalisierung" href="https://monde-diplomatique.de/index.php?cPath=80">Atlas der Globalisierung</a>
    </li>

    <!-- Edition -->
    <li ><a title="Edition LMd" href="https://monde-diplomatique.de/index.php?cPath=81">Edition LMd</a></li>

    <!-- Kaufen &amp; Abonnieren -->
    <li ><a title="Shop" href="https://monde-diplomatique.de/ekiosk.php">Shop</a></li>

    <!-- Archiv -->
    <li ><a title="Archiv" href="https://monde-diplomatique.de/archiv">Archiv</a>
    <ul class="archive">
        <li ><a title="Text" href="https://monde-diplomatique.de/archiv-text">Text</a></li>
                <li ><a title="Karten" href="https://monde-diplomatique.de/archiv-karten">Karten</a></li>
                <!-- Audio -->
        <li ><a title="Audio" href="https://monde-diplomatique.de/archiv-audio">Audio</a></li>
            </ul>
    </li>

</ul>
            
	
                        
                                                                                                                                                                                </div>
        
        
        <div id="content" class="">
                              <h1>Artikel</h1>
    
  <a href="javascript:window.print()"><img class="printIcon" src="/templates/xtc5/img/printer-64.png" alt="Artikel drucken" title="Artikel drucken"></a>
<a href="javascript:window.history.back()"><span class="cssbutton" style="float:right; position:relative; top: -25px; margin-right:10px;">zur&uuml;ck</span></a>

<h1 class="Titel">Die Bande des  Monsieur Macron</h1><p class="Korrespondent">von Fran&ccedil;ois Denord und Paul Lagneau-Ymonet</p><p class="Initial">Der Terminkalender von Wirtschaftsminister Emmanuel Macron f&uuml;r den 17. M&auml;rz 2015 war gut gef&uuml;llt. Um 7.45 Uhr war er bei der Zeitschrift Politique internationale zu Gast: eine Diskussion mit Arbeitgebern, Diplomaten und Politikern. Eine Stunde sp&auml;ter traf er in seinem Ministerium ein. Dort er&ouml;ffnet er eine Konferenz &uuml;ber staatliche Ma&szlig;nahmen zur Exportf&ouml;rderung, ein Meinungsaustausch zwischen B&uuml;rokraten und Privatwirtschaft. Dann diskutiert er mit den sozialistischen Senatoren &uuml;ber das Gesetz f&uuml;r Wachstum, Besch&auml;ftigung und wirtschaftliche Chancengleichheit.</p><p class="Brot">Um 13.15 Uhr war der Minister zu einem Mittagessen beim industrienahen Thinktank Cercle Turgot eingeladen. Dessen Pr&auml;sident Fran&ccedil;ois P&eacute;rol, zugleich Konzernchef von Banques populaires &ndash; Caisses d&rsquo;&eacute;pargne, begr&uuml;&szlig;te Macron mit den Worten: &bdquo;Willkommen, Emmanuel. Kommst du aus dem Senat? Hat dein Gesetzentwurf zu viele Artikel? Mozart hat man fr&uuml;her auch vorgeworfen, seine Musik habe zu viele Noten.&ldquo;</p><p class="Brot">Das Ges&uuml;lze hat etwas von Selbstbeweihr&auml;ucherung, denn Macron und P&eacute;rol haben &auml;hnliche Karrieren hinter sich. Beide sind Arzts&ouml;hne und ENA-Absolventen, gingen zur Finanzaufsichtsbeh&ouml;rde, dann zur Rothschild-Bank und landeten im Stab des Staatspr&auml;sidenten.</p><p class="Brot">Der Minister konnte die anwesenden Banker, Manager und Wirtschaftsprofessoren m&uuml;helos f&uuml;r sich einnehmen, am Ende machten sie ihn zum Ehrenmitglied des Cercle Turgot. Anschlie&szlig;end absolvierte Macron eine Fragestunde in der Nationalversammlung. Danach nahm er sich Zeit f&uuml;r ein langes Gespr&auml;ch mit Pierre Gattaz, dem Pr&auml;sidenten des Franz&ouml;sischen Arbeitgeberverbands. Anschlie&szlig;end hatte er seinen irischen Amtskollegen Richard Bruton zu Gast, um &uuml;ber Arbeitsmarktreformen zu sprechen.</p><p class="Brot">Dieser 17. M&auml;rz 2015 veranschaulicht trefflich, wie der heutige Pr&auml;sidentschaftskandidat Macron seine Karriere betreibt: eine geplante Serie von Kurzauftritten, um bei den Machteliten Eindruck zu schinden, ohne freilich tiefere Eindr&uuml;cke zu hinterlassen.</p><p class="Brot">Macron realisierte den &uuml;blichen Traum, eine Elitehochschule zu besuchen, mit dem Studium an der Science Po. 1999 f&uuml;hrte ihn der Historiker Fran&ccedil;ois Dosse bei dem Philosophen Paul Ri&shy;c&oelig;ur ein, der einen Assistenten suchte. Als Mitarbeiter Ric&oelig;urs fand Ma&shy;cron Zugang zur Zeitschrift Esprit, die der &bdquo;deuxi&egrave;me gauche&ldquo; (zweite Linke) nahesteht und damals die Sozialversicherungsreform von Ministerpr&auml;sident Alain Jupp&eacute; unterst&uuml;tzte.</p><p class="Brot">Im Esprit pr&auml;sentierte Macron sein theoretisches Konzept f&uuml;r die Aus&uuml;bung von Macht: &bdquo;Der Diskurs und die politische Aktion k&ouml;nnen sich nicht mehr einem Programm unterwerfen, das man bei der Wahl pr&auml;sentiert und dann f&uuml;nf Jahre lang durchzieht.&ldquo;<sup><a id="anker1" href="/artikel/!5388627#fn1">1</a></sup>  In der Politik brauche man eher einen Horizont als einen Ma&szlig;nahmenkatalog. Bei der deuxi&egrave;me gauche fand er die Ideologie, aus der er sein politisches Handeln begr&uuml;nden konnte.</p><p class="Brot">W&auml;hrend des Studiums an der ENA freundete er sich mit Henri Hermand an. Der 2016 verstorbene Hermand, der viel Geld mit Gewerbeimmobilien gemacht hatte, geh&ouml;rte zu den Ziehv&auml;tern einer christlichen Linken, die sich explizit &uuml;ber drei &bdquo;antis&ldquo; definierte, n&auml;mlich als antikommunistisch, antikolonialistisch und antijakobinisch. 2007 stellte der Direktor der Finanzaufsicht, Jean-Pierre Jouyet, den vielversprechenden jungen Mann Jacques Attali vor.</p><p class="Brot">Der fr&uuml;here Berater von Fran&ccedil;ois Mitterrand war damals Vorsitzender der von Pr&auml;sident Sarkozy eingesetzten Wachstumskommission, zu deren Vizegeneralreferenten Macron berufen wurde. Das Abschlussdokument der Kommission von 2008 enth&auml;lt den Appell, das &uuml;bliche Lagerdenken zu &uuml;berwinden, den der Pr&auml;sidentschaftskandidat Macron heute an jeder Ecke verk&uuml;ndet.</p><p class="Brot">Der &bdquo;unparteiische&ldquo; Attali-Bericht formulierte 300 Vorschl&auml;ge f&uuml;r grundlegende Reformen im Sinne eines Gesellschaftsprojekts, das auf Konkurrenz und Deregulierung beruht.<sup><a id="anker2" href="/artikel/!5388627#fn2">2</a></sup>  Die genialen Verfasser dieser Studie begn&uuml;gten sich nicht damit, den Franzosen sechs Monate vor dem Ausbruch der Finanzkrise die Investition ihrer Ersparnisse in Aktien zu empfehlen. Der geforderte Wettbewerb auf allen Ebenen beinhaltete auch die Konkurrenz zwischen einzelnen Gruppen der arbeitenden Bev&ouml;lkerung, also Beamte gegen Besch&auml;ftigte im privaten Sektor, oder selbstst&auml;ndige Taxifahrer gegen Uber-Fahrer.</p><p class="Brot">Dieses Weltbild war ganz nach dem Geschmack des schneidigen Finanzinspektors Macron, der inzwischen der Redaktion von Esprit angeh&ouml;rte, aber auch in sozialliberalen und proeurop&auml;ischen Kreisen verkehrte. Dazu geh&ouml;rten auch zwei Thinktanks. Der eine namens &bdquo;En temps r&eacute;el&ldquo; arbeitet an der &bdquo;Schaffung starker intellektueller Grundlagen f&uuml;r eine Reformagenda&ldquo;. Der zweite, &bdquo;Les Gracques&ldquo;, kritisiert explizit die &bdquo;moderne Linke&ldquo;, weil sie &bdquo;&uuml;berall, wo der Markt wirkt, eine Umverteilung will, und &uuml;berall, wo es Renditen gibt, den regulierten Markt&ldquo;.</p><p class="Brot">Macrons gesellschaftliche Rendite wurde durch die St&uuml;rme der &bdquo;Moderne&ldquo; nicht beeintr&auml;chtigt. 2008 stieg er bei der Rothschild-Bank ein, dank der Empfehlung von vier einflussreichen Freunden: Xavier Fontanet, damals Pr&auml;sident von Essilor; Serge Weinberg, ehemals Berater von Laurent Fabius, Pr&auml;sident von Sanofi und Weinberg Capital Partners; dem Industrieanwalt Jean-Michel Darrois; und Alain Minc &ndash; der als Einziger der vier nicht der Attali-Kommission angeh&ouml;rt hatte. Seinen rasanten Aufstieg bei Rothschild verdankte Macron einem Gesch&auml;ftsabschluss f&uuml;r Nestl&eacute;. Dessen Chef Peter Brabeck-Letmathe war ebenfalls Mitglied der Attali-Kommission.</p><p class="Brot">Attali h&auml;lt sich zugute, Macron 2008 mit Fran&ccedil;ois Hollande zusammengebracht zu haben, als dieser gerade den Vorsitz der Sozialistischen Partei (PS) abgegeben hatte. Macron begann f&uuml;r Hollande zu arbeiten und als dieser 2012 im &Eacute;lys&eacute;e-Palast einzog, berief er Macron &ndash; wiederum auf Empfehlung Attalis &ndash; zum Stellvertretenden Generalsekret&auml;r f&uuml;r Wirtschaftsfragen im B&uuml;ro des Staatspr&auml;sidenten.</p><p class="Brot">2014 verk&uuml;ndete Jouyet, der inzwischen zu Hollandes B&uuml;roleiter aufger&uuml;ckt war, seinem Proteg&eacute; die Ernennung zum Wirtschaftsminister.<sup><a id="anker3" href="/artikel/!5388627#fn3">3</a></sup>  Der Name des Wunderkindes war schon bald mit einem Gesetz &uuml;ber die Liberalisierung des Fernbusverkehrs verbunden, aber auch mit Nachtarbeit und l&auml;ngeren Laden&ouml;ffnungszeiten. Zudem weichte Macron die Vorschriften f&uuml;r Kollektiventlassungen auf und trieb die Privatisierung der regionalen Flugh&auml;fen voran.</p><p class="Brot">Schon in dieser Phase vollzog sich Macrons kometenhafter Aufstieg nach einem pr&auml;zisen Muster: Er bekommt mittels eines einflussreichen Mentors Zugang zu einer Machtinstitution, bleibt dort lange genug, um ein enges Netz von Kontakten zu kn&uuml;pfen, strebt sodann einen h&ouml;heren Posten an, und so weiter. Auf all seinen Positionen, im Wirtschaftsministerium wie bei der Finanzinspektion, bei Rothschild wie im Pr&auml;sidentenb&uuml;ro, blieb Marcon nie l&auml;nger als drei Jahre. Als der 39-J&auml;hrige im April 2016 seine Bewegung &bdquo;En marche!&ldquo; gr&uuml;ndete, konnte er alle Kontakte aktivieren, die er in jeder Etappe seiner Laufbahn aufgebaut hatte.</p><p class="Brot">Als Macron nach dem Abschluss der ENA bei Sciences Po &bdquo;allgemeine Kultur&ldquo; lehrte, freundete er sich mit Lau&shy;rent Bigorgne an, der seit 2010 das Institut Montaigne, einen &uuml;beraus liberalen Thinktank, leitet. Bigorgnes Privatadresse war am Anfang die offizielle Anschrift von En marche!. Aber Macron hat auch keine Vorbehalte gegen Thinktanks aus anderen politischen Lagern. Zum Beispiel ist er mit Thierry Pech befreundet, dem Generaldirektor der PS-nahen Stiftung Terra Nova.</p><h2 class="Zwischentitel">Die Hochfinanz  im R&uuml;cken</h2><p class="BrotO">Viele fr&uuml;here Mitglieder der Attali-Kommission setzen auf En marche!. So zum Beispiel der Autor und &Ouml;konom Erik Orsenna, der am ersten gro&szlig;en Treffen der Bewegung Anfang Juli 2016 im Maison de la Mutualit&eacute; in Paris teilnahm. Noch mehr zeigten sich bei der ersten Wahlkundgebung am 10. Dezember 2016 an der Porte de Versailles: Josse&shy;line de Clausade, Berichterstatterin der Kommission, die vom Staatsrat in den Vorstand des Casino-Konzerns gewechselt war; Jean Kaspar, Exgeneralsekret&auml;r des Gewerkschaftsbunds CFDT, heute Berater f&uuml;r Sozialstrategien; der schon erw&auml;hnte Darrois und St&eacute;phane Boujnah, Chef von Euronext, dem Betreiber der B&ouml;rsen von Amsterdam, Br&uuml;ssel, Lissabon und Paris.</p><p class="Brot">Boujnah soll Macron auch den Mann empfohlen haben, der heute das Geld f&uuml;r seine Wahlkampagne einwirbt: Christian Dargnat war Asset Manager bei BNP und Cr&eacute;dit agricole und von 2010 bis 2013 bei der Arbeitgebervereinigung Medef Leiter des Komitees &bdquo;W&auml;hrungen und internationales W&auml;hrungssystem&ldquo;.</p><p class="Brot">Macrons Verbindungsmann zu den Gewerkschaften &ndash; neben Jean Kaspar &ndash; ist Pierre Ferracci. Er hat die CGT-nahe Beratungsfirma Secafi zur Unternehmensgruppe Alpha ausgebaut, die Gewerkschaften, Personalvertretungen und Unternehmungsf&uuml;hrungen ber&auml;t. Auch Ferracis Sohn Marc und dessen Frau Sophie arbeiten f&uuml;r Macron. Ferraci junior arbeitet an der Science Po am Lehrstuhl &bdquo;Sicherung der beruflichen Laufbahn&ldquo;, der von Alpha, der Zeitarbeitsfirma Randstad, der staatlichen Arbeitslosenagentur und dem Arbeitsministerium finanziert wird. Die Wirtschaftsanw&auml;ltin Sophie Ferraci war Macrons B&uuml;rochefin im Ministerium und arbeitet jetzt in seinem Wahlteam.</p><p class="Brot">Bei En marche! machen noch weitere fr&uuml;here Mitarbeiter seines Ministerb&uuml;ros mit. Macrons Exkabinettschef Alexis Kohler arbeitet heute zwar f&uuml;r MSC, die zweitgr&ouml;&szlig;te Reederei der Welt, fungiert aber nach wie vor als Berater. Und sein ehemaliger Mitarbeiter Julien Denormandie ist inzwischen Macrons Wahlkampfleiter.</p><p class="Brot">Sprecher von En marche! ist Benjamin Griveaux, der ausnahmsweise nicht aus Macrons Ministerb&uuml;ro stammt. Aber auch er ist ein typischer &bdquo;Macron Boy&ldquo;: Spitzendiplome der &Eacute;cole des hautes &eacute;tudes commerciales (HEC) und von Sciences Po, auf dem rechten Fl&uuml;gel der PS (Strauss-Kahn und Moscovici) zu Hause, zuvor besch&auml;ftigt in einem Ministerialb&uuml;ro (der Sozialministerin Marisol Touraine).</p><p class="Brot">Fazit: Emmanuel Macron, der als der neue Mann ohne Vergangenheit und ohne Beziehungen posiert, verk&ouml;rpert mit seiner Person und mit seiner Umgebung das kompakte Aufgebot der Staatsaristokratie (Abteilung Finanzministerium) und der Hochfinanz, kurz: das &bdquo;System&ldquo; schlechthin.</p><p class="Brot">Drei&szlig;ig Jahre nachdem Hol&shy;lande, Jouyet und andere sozialistische Granden verk&uuml;ndet hatten, dass &bdquo;die Linke sich bewegt&ldquo;, inszenieren diese alte Garde und Macrons Jungt&uuml;rken die ewige Geschichte des Modernismus mit neuer Besetzung. Mit einem Mann, der &uuml;ber den Parteien steht und die Entschlossenheit, die technische Kompetenz und die modernsten Methoden besitzt, um das Land zu f&uuml;hren. Dabei kommt es nicht darauf an, ein Programm zu haben. Entscheidend ist, die W&auml;hler vom rechten Rand der Linken bis zum linken Rand der Rechten<sup><a id="anker4" href="/artikel/!5388627#fn4">4</a></sup>  zu gewinnen.</p><p class="Brot">Aber noch mehr kommt es f&uuml;r Macron darauf an, die Unterst&uuml;tzung einflussreicher Pers&ouml;nlichkeiten zu gewinnen, etwa von Jean Pisani-Ferry, dem fr&uuml;heren Leiter des Kommissa&shy;riats f&uuml;r Strategie und Perspektive, das dem B&uuml;ro des Premierministers angegliedert ist. Der ehemalige Berater von Strauss-Kahn und Jouyet musste allerdings nach dem Brexit feststellen: &bdquo;Wir sind die Experten, die 52 Prozent der Briten verabscheuen.&ldquo;<sup><a id="anker5" href="/artikel/!5388627#fn5">5</a></sup>  Emmanuel Macron wird viel Charisma brauchen, um die Illusion aufrechtzuerhalten, dass er nicht zu diesen Verfemten geh&ouml;rt.</p><p class="Fussnote"></p><p class="Fussnote"><a id="fn1" href="/artikel/!5388627#anker1">1&ensp;Emmanuel Macron, &bdquo;Les labyrinthes du politique. Que peut-on attendre pour 2012 et apr&egrave;s?&ldquo;, Esprit, Paris, M&auml;rz/April 2011.</a></p><p class="Fussnote"><a id="fn2" href="/artikel/!5388627#anker2">2&ensp;Commission pour la lib&eacute;ration de la croissance fran&ccedil;aise, unter Vorsitz von Jacques Attali, &bdquo;300 d&eacute;cisions pour changer la France&ldquo;, Paris (XO &Eacute;ditions &ndash; La Documentation fran&ccedil;aise) 2008.</a></p><p class="Fussnote"><a id="fn3" href="/artikel/!5388627#anker3">3&ensp;Das Telefongespr&auml;ch ist dokumentiert: &bdquo;Bei der Finanzdirektion dachte ich noch, ich w&auml;re dein Chef, jetzt wirst du mein Chef.&ldquo; Yves Jeuland, &bdquo;&Agrave; l&rsquo;&Eacute;lys&eacute;e, un temps de pr&eacute;sident&ldquo;, Dokumentation, gesendet auf France 3 am 28. September 2015.</a></p><p class="Fussnote"><a id="fn4" href="/artikel/!5388627#anker4">4&ensp;Zum Beispiel die Europaabgeordnete Sylvie Goulard, Autorin von &bdquo;L&rsquo;Europe pour les nuls&ldquo; (Europa f&uuml;r die Nieten).</a></p><p class="Fussnote"><a id="fn5" href="/artikel/!5388627#anker5">5&ensp;Le Figaro, 4. Juli 2016.</a></p><p class="Fussnote">
          Aus dem Franz&ouml;sischen von Claudia Steinitz
          
            
          
        </p><p class="Fussnote">
          
        </p><p class="Fussnote">Die Soziologen Fran&ccedil;ois Denord und Paul Lagneau-&shy;Ymo&shy;net sind Autoren von &bdquo;Le Concert des puissants&ldquo;, Paris (Raisons d&rsquo;agir) 2016.</p><h3>Le Monde diplomatique vom 
  09.03.2017,
  Fran&ccedil;ois Denord</h3>

<p></p>
        </div>

    </div>

        <p class="footer">
        <!--<a href="shop_content.php?coID=1">Versandkosten</a>&nbsp;&nbsp;&nbsp;-->
        <a href="https://monde-diplomatique.de/mediadaten">Mediadaten</a>&nbsp;&nbsp;&nbsp;
        <a href="https://monde-diplomatique.de/impressum">Impressum</a>&nbsp;&nbsp;&nbsp;
        <a href="https://monde-diplomatique.de/agb">AGB</a>&nbsp;&nbsp;&nbsp;
        <a href="https://monde-diplomatique.de/datenschutz">Datenschutz</a>
        <br />
        <br />
        LMd &copy; 2017 | Code und Template </p>
    
</div>
<div class="copyright"><span class="cop_magenta">mod</span><span class="cop_grey">ified eCommerce Shopsoftware &copy; 2009-2017</span></div></body></html>